强烈建议:更新你的WordPress到2.6.2版本

如果你使用的是WordPress 2.6.1版本,请在看到这篇文章同时升级到WordPress 2.6.2版本。 昨天下班回到家中,第一时间登录Wopus中文社区,在 WordPress程序讨论 看到了这样一个帖子:wordpress2.6.1漏洞,我在看完帖子后,第一时间和Jok进行了交流,2.6.1版本确实存在漏洞,Jok也测试成功了。解决办法是:降级到2.6版本或者关闭注册。之后Jok还说了另外一句话让我很吃惊:都发出来了 补丁肯定马上出!对于一些朋友来说,这也就是一句平常的话,但我的理解是,随着WordPress程序的商业价值越来越大,WordPress的安全性正在受到越来越”朋友“的关注,所以,请大家尽量做好安全工作,别因为程序安全而被爆出来一些搞笑的事情。

End of content

End of content